disbot - Donanım Sorunları – Incident details

Donanım Sorunları

Resolved
Degraded performance
Started 11 months agoLasted 14 minutes

Affected

API

Degraded performance from 9:35 PM to 9:48 PM

Bots

Degraded performance from 9:35 PM to 9:48 PM

Updates
  • Resolved
    Resolved

    Sorun çözüldü.

  • Monitoring
    Monitoring

    Sorun bulundu kısa bir yeniden başlama işleminden sonra sistem yeniden hizmete girecektir.

  • Investigating
    Investigating

    Sistemde yüksek CPU ve RAM kullanımı mevcut performans düşüklüğü yaşanabilir.